cpu755针脚

Searching…

www.rfc-editor.org

RFC 8819: YANG Module Tags

RFC 8819 YANG Module Tags Abstract This document provides for the association of tags with YANG modules. The expectation is for such tags to be used to help classify and organize modules. A method for defining, readin...

www.rfc-editor.org

YANG Module Tags - RFC Editor

This is the third edition of this document; it obsoletes RFC 5226. RFC 2119 specifies common key words that may be used in protocol specifications. This document aims to reduce the ambiguity by clarifying that only UP...

www.rfc-editor.org

RFC Editor

BCP 215, RFC 8340, DOI 10.17487/RFC8340, March 2018, . Appendix A. Examples The following is a fictional NETCONF example result from a query of the module tags list. For the sake of brevity, only a few module results ...

www.rfc-editor.org

RFC Errata Report » RFC Editor

RFC 8407, "Guidelines for Authors and Reviewers of Documents Containing YANG Data Models", October 2018 Note: This RFC has been updated by RFC 8819 Source of RFC: netmod (ops) See Also: RFC 8407 w/ inline errata

www.rfc-editor.org

RFC 8819: YANG Module Tags

This version of this YANG module is part of RFC 8819 (https://www.rfc-editor.org/info/rfc8819); see the RFC itself for full legal notices.

www.rfc-editor.org

RFC Editor

This document also provides guidance to future model\r\nwriters; as such, this document updates RFC 8407.","pub_date":"January 2021","keywords":["YANG","tags"],"obsoletes":[],"obsoleted_by":[],"updates":["RFC8407"],"u...

www.rfc-editor.org

YANG Module Tags - RFC Editor

Assignee ietf: IETF tags allocated in the IANA "IETF YANG Module Tags" registry. RFC 8819 IETF vendor: Non-registered tags allocated by the module implementer.

www.rfc-editor.org

RFC 8879: TLS Certificate Compression

Bradner, S., "Key words for use in RFCs to Indicate Requirement Levels", BCP 14, RFC 2119, DOI 10.17487/RFC2119, March 1997, .